
<!DOCTYPE html>
<html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="initial-scale=1.0,width=device-width" />
<link rel="alternate" type="application/rss+xml" title="Malaysia Today Online News RSS Feed" href="http://malaysiatoday.com/feed" />
<link rel="alternate" type="application/atom+xml" title="Malaysia Today Online News Atom Feed" href="http://malaysiatoday.com/feed/atom" />
<link rel="pingback" href="http://malaysiatoday.com/xmlrpc.php" />

<link rel="stylesheet" href="http://malaysiatoday.com/wp-content/themes/newspress/style.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://malaysiatoday.com/wp-content/themes/newspress/sidebar.css" type="text/css" media="screen" /><link rel="stylesheet" href="http://malaysiatoday.com/wp-content/themes/newspress/responsive.css" type="text/css" media="screen" /><link rel="stylesheet" href="http://malaysiatoday.com/wp-content/themes/newspress/scripts/prettyPhoto.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://malaysiatoday.com/wp-content/themes/newspress/font-awesome-4.0.3/css/font-awesome.min.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://malaysiatoday.com/wp-content/themes/newspress/print.css" type="text/css" media="print" />

<!--[if IE]>
<link rel="stylesheet" href="http://malaysiatoday.com/wp-content/themes/newspress/ie.css" type="text/css" media="screen" />
<![endif]-->

<style>

/*-----------------------------*/
/*--CUSTOM HEADER BACKGROUND--*/
/*---------------------------*/
#header {
	background-image: url("");
}

/*--FONT COLOR STUFF--*/
.cn_content h2 a:hover,
.catName span,
.shareThis .stButton .chicklets,
.posttitle a:hover,
.entrytitle a:hover,
h1 a:hover,
h2 a:hover,
h3 a:hover,
h4 a:hover,
h5 a:hover,
h6 a:hover,
a {color:#0A67B3;}

/*--BACKGROUND COLOR STUFF--*/
#commentform input[type="submit"], 
input[type="submit"],
.navigation .wp-paginate .current,
.selected:hover,
.selected,
.cn_item:active,
#sidebar .widget_tag_cloud a,
#wp-calendar a,
.cancel-comment-reply a,
.reply a {background-color:#0A67B3;}

/*--BORDER COLOR STUFF--*/
.selected:after,
.cn_item:active:after {border-color:transparent #0A67B3 transparent transparent;}

/*--CUSTOM CSS STUFF--*/
</style>

<title>Apex court throws out Jawi’s bid to appeal against Kassim Ahmad’s court victory &#8211; Malaysia Today Online News</title>

<!--   v1.7.4  -->
<meta name="robots" content="noodp,noydir"/>
<meta name="description" content="Apex court throws out Jawi’s bid to appeal against Kassim Ahmad’s court victory - Malaysia latest news online"/>
<link rel="canonical" href="http://malaysiatoday.com/apex-court-throws-out-jawis-bid-to-appeal-against-kassim-ahmads-court-victory.htm" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Apex court throws out Jawi’s bid to appeal against Kassim Ahmad’s court victory -" />
<meta property="og:description" content="Apex court throws out Jawi’s bid to appeal against Kassim Ahmad’s court victory - Malaysia latest news online" />
<meta property="og:url" content="http://malaysiatoday.com/apex-court-throws-out-jawis-bid-to-appeal-against-kassim-ahmads-court-victory.htm" />
<meta property="og:site_name" content="Malaysia Today Online News" />
<meta property="article:section" content="English News" />
<meta property="article:published_time" content="2017-03-10T15:31:55+00:00" />
<meta property="og:image" content="http://malaysiatoday.com/wp-content/plugins/rssp/cache/91dc1_kassim_ahmad2112.jpg" />
<!-- / . -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/malaysiatoday.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=f60b80abb242308bd6a17940f846e819"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://malaysiatoday.com/wp-content/plugins/wp-polls/polls-css.css?ver=f60b80abb242308bd6a17940f846e819' type='text/css' media='all' />
<script type='text/javascript' src='http://malaysiatoday.com/wp-includes/js/jquery/jquery.js?ver=f60b80abb242308bd6a17940f846e819'></script>
<script type='text/javascript' src='http://malaysiatoday.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=f60b80abb242308bd6a17940f846e819'></script>
<script type='text/javascript' src='http://malaysiatoday.com/wp-content/plugins/rssp/js/functions.js?ver=f60b80abb242308bd6a17940f846e819'></script>
<script type='text/javascript' src='http://malaysiatoday.com/wp-content/plugins/simple-forum/resources/jscript/forum/sf-forum.js?ver=f60b80abb242308bd6a17940f846e819'></script>
<link rel='https://api.w.org/' href='http://malaysiatoday.com/wp-json/' />

<link rel="alternate" type="application/json+oembed" href="http://malaysiatoday.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmalaysiatoday.com%2Fapex-court-throws-out-jawis-bid-to-appeal-against-kassim-ahmads-court-victory.htm" />
<link rel="alternate" type="text/xml+oembed" href="http://malaysiatoday.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmalaysiatoday.com%2Fapex-court-throws-out-jawis-bid-to-appeal-against-kassim-ahmads-court-victory.htm&#038;format=xml" />
<meta property="fb:app_id" content="247284681975849"/><link rel="canonical" href="http://malaysiatoday.com/apex-court-throws-out-jawis-bid-to-appeal-against-kassim-ahmads-court-victory.htm" />
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://malaysiatoday.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('http://malaysiatoday.com/wp-content/uploads/2015/09/blue-news-11.jpg'); background-repeat: repeat; background-position: top left; background-attachment: fixed; }
</style>
	<link rel="canonical" href="http://malaysiatoday.com/apex-court-throws-out-jawis-bid-to-appeal-against-kassim-ahmads-court-victory.htm" />
	<meta name="description" content="In March 2015, Muslim intellectual Kassim Ahmad (pic) was charged at the Syariah High Court in Putrajaya with insulting Islam and defying religious auth..." />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//malaysiatoday.com/?wordfence_logHuman=1&hid=4C5267F02F2CE58829158A4BF78FC7DE');
</script>
</head>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-24945030-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 <script type="text/javascript">
(function(d, a) {
var h = d.getElementsByTagName("head")[0], p = d.location.protocol, s;
s = d.createElement("script");
s.type = "text/javascript";
s.charset = "utf-8";
s.async = true;
s.defer = true;
s.src = "//app.wishloop.com/bjs/" + a;
h.appendChild(s);
})(document, '2067');
</script>
<body class="single single-post postid-29769 single-format-standard custom-background">

<div id="topBannerContainer">
	<div id="topBanner">
		<div id="topLeftNav" class="menu-menu-1-container"><ul id="leftDropmenu" class="menu"><li id="menu-item-19099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19099"><a href="http://malaysiatoday.com/">Home</a></li>
<li id="menu-item-19100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19100"><a href="http://malaysiatoday.com/about-malaysian-information-insider-news-chatroom">About Malaysia Today</a></li>
<li id="menu-item-19101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19101"><a></a></li>
<li id="menu-item-19102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19102"><a></a></li>
<li id="menu-item-19103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19103"><a></a></li>
<li id="menu-item-19104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19104"><a></a></li>
<li id="menu-item-19105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19105"><a></a></li>
<li id="menu-item-19106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19106"><a></a></li>
<li id="menu-item-19107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19107"><a></a></li>
<li id="menu-item-19108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19108"><a></a></li>
<li id="menu-item-19109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19109"><a></a></li>
<li id="menu-item-19110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19110"><a href="http://malaysiatoday.com/pollsarchive">Polls</a></li>
<li id="menu-item-19111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19111"><a></a></li>
<li id="menu-item-19112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19112"><a href="http://malaysiatoday.com/write-for-us-journalist">Write for us!</a></li>
</ul></div>		<div id="topRightNav" class="menu-top-menu-container"><ul id="rightDropmenu" class="menu"><li id="menu-item-19113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19113"><a href="http://malaysiatoday.com/">Home</a></li>
<li id="menu-item-19116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19116"><a href="http://malaysiatoday.com/pollsarchive">Polls</a></li>
<li id="menu-item-20380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20380"><a href="http://malaysiatoday.com/forum">Forum</a></li>
<li id="menu-item-24595" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24595"><a href="http://malaysiatoday.com/english-news">English News</a></li>
<li id="menu-item-24596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24596"><a href="http://malaysiatoday.com/public-opinions">Public Opinions</a></li>
<li id="menu-item-24597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24597"><a href="http://malaysiatoday.com/hot-topics">Hot Topics</a></li>
<li id="menu-item-24598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24598"><a href="http://malaysiatoday.com/blogs">Blogs</a></li>
<li id="menu-item-24599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24599"><a href="http://malaysiatoday.com/world">World</a></li>
<li id="menu-item-24600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24600"><a href="http://malaysiatoday.com/grievances">Grievances</a></li>
<li id="menu-item-24601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24601"><a href="http://malaysiatoday.com/therocket">Therocket</a></li>
<li id="menu-item-24602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24602"><a href="http://malaysiatoday.com/profiles">Icons &#038; Profiles</a></li>
</ul></div>	</div><!--end topBanner-->
</div><!--end topBannerContainer-->

<div id="wrapper">


<div id="header">
	<div id="dateSocial">
				Friday March 10th, 2017	</div><!--end dateSocial-->
	
	<div id="logoTagline">
		<a class="logo" href="http://malaysiatoday.com">
						
			<img src="http://malaysiatoday.com/wp-content/themes/newspress/images/logo.png" alt="Malaysia Today Online News" />
					</a><!--end logo--> 
		<h3 id="tagline">We are here for a better Malaysia</h3>
	</div><!--end logoTagline--> 
	
	<form method="get" id="headerSearch" action="http://malaysiatoday.com/">
		<input type="image" src="http://malaysiatoday.com/wp-content/themes/newspress/images/magglass.png" id="searchBtn" alt="Go" />
		<input type="text" value="Search Site" onFocus="this.value=''; this.onfocus=null;" name="s" id="s" />
	</form>

	<div id="navigation" class="menu-top-menu-container"><ul id="dropmenu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-19113"><a href="http://malaysiatoday.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19116"><a href="http://malaysiatoday.com/pollsarchive">Polls</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20380"><a href="http://malaysiatoday.com/forum">Forum</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-24595"><a href="http://malaysiatoday.com/english-news">English News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24596"><a href="http://malaysiatoday.com/public-opinions">Public Opinions</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24597"><a href="http://malaysiatoday.com/hot-topics">Hot Topics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24598"><a href="http://malaysiatoday.com/blogs">Blogs</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24599"><a href="http://malaysiatoday.com/world">World</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24600"><a href="http://malaysiatoday.com/grievances">Grievances</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24601"><a href="http://malaysiatoday.com/therocket">Therocket</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24602"><a href="http://malaysiatoday.com/profiles">Icons &#038; Profiles</a></li>
</ul></div>
</div><!--end header-->

<div id="content"><div id="main"><div id="crumbs"><div id="loading">Loading...</div><span>You are here: &nbsp;</span><span><a href="http://malaysiatoday.com">Home</a></span> <span>&nbsp;&gt;&nbsp;</span> <span><a href="http://malaysiatoday.com/english-news">English News</a></span> <span>&nbsp;&gt;&nbsp;</span> <span></span><span class="current">Current Article</span></div>	
	<div class="post-29769 post type-post status-publish format-standard hentry category-english-news">
			
		<h2 class="posttitle">Apex justice throws out Jawi’s bid to interest opposite Kassim Ahmad’s justice victory</h2>
		
		<p class="metaStuff">
			By&nbsp;<a href="http://malaysiatoday.com/author/james" title="Posts by Adamshah" rel="author">Adamshah</a>&nbsp; / &nbsp;March 10, 2017&nbsp; / &nbsp;<span class="commentsLink">Comments Off<span class="screen-reader-text"> on Apex justice throws out Jawi’s bid to interest opposite Kassim Ahmad’s justice victory</span></span>		</p><!--end metaStuff-->
		
		<div id="postExcerpt">
					</div><!--end postExcerpt-->

		<!--SHARE, PRINT, EMAIL BUTTONS-->
                <div class="shareThis" id="topShare">
			<span class="st_sharethis" displayText="Share"></span><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script> &nbsp; 
			<a href="javascript:window.print()" title="Print Article"><i class="fa fa-print"></i>&nbsp; Print</a> &nbsp;&nbsp;&nbsp; 
			<a href="mailto:?subject=Apex justice throws out Jawi’s bid to interest opposite Kassim Ahmad’s justice victory&amp;body=http://malaysiatoday.com/apex-court-throws-out-jawis-bid-to-appeal-against-kassim-ahmads-court-victory.htm" title="Email Article"><i class="fa fa-envelope-o"></i>&nbsp; Email</a>
		</div><!--end shareThis-->
				
	
		<div id="entryContainer">
		<div class="entry">
				
		<div class="clear"></div><p>
	<span class="caption-box pull-left"><img alt="In Mar 2015, Muslim egghead Kassim Ahmad (pic) was charged during a Syariah High Court in Putrajaya with scornful Islam and defying eremite authorities during a convention in February. Picture by Saw Siow Feng" height="412" src="http://malaysiatoday.com/wp-content/plugins/rssp/cache/91dc1_kassim_ahmad2112.jpg" width="620" /><span class="img-caption">In Mar 2015, Muslim egghead Kassim Ahmad (pic) was charged during a Syariah High Court in Putrajaya with scornful Islam and defying eremite authorities during a convention in February.― Picture by Saw Siow Feng</span></span>KUALA LUMPUR, Mar 7 — The Federal Court discharged currently a leave focus by Federal Territories Islamic Religious Department (Jawi) and dual others to retreat a Court of Appeal’s statute favoring Muslim educational Kassim Ahmad.</p>
<p>
	The peak justice row lead by Chief Judge of Sabah and Sarawak Tan Sri Richard Malanjum unanimously motionless currently to exclude extenuation accede to hear a merits of a appeal, after a prior appellate justice stipulation that Kassim’s detain by Jawi was unlawful.</p>
<p>
	<em>Malaysiakini</em> reported that a panel, that also enclosed Federal Court judges Tan Sri Zainun Ali and Datuk Balia Yusof Wahi, discharged a appellants’ arguments per a office of Civil Court in Shariah cases, and procedures of detain and investigation.</p>
<p>
	The row reportedly pronounced a questions had been answered twice — when a Court of Appeal postulated leave in Kassim’s interest opposite High Court dismissing his leave application, and again when a same justice listened his interest and ruled in foster of him.</p>
<p>
	The preference currently meant that Kassim is one step closer to finale a three-year distress given he was arrested in Kedah and brought to a Federal Territories in sequence to be charged for allegedly scornful Islam and defying eremite authorities.</p>
<p>
	The Putrajaya Shariah justice had formerly pronounced on Feb 2016 it will defer a statute on possibly to dump Kassim’s charges until a final preference by a Federal Court is reached.</p>
<p>
	Kassim’s warn Rosli Dahlan was quoted observant currently they will pursue a matter in a Shariah justice possibly in May or Jun this year.</p>
<p>
	He also again urged Jawi and a Sharie arch prosecutor to use their option and repel a charges to equivocate embarrassment.</p>
<p>
	Besides Jawi, a appellants currently had enclosed apportion in assign of Islamic affairs Datuk Seri Jamil Khir Baharom, and Jawi arch Sharie prosecutor, who were represented by comparison sovereign warn Shamsul Bolhassan.</p>
<p>
	In Mar 2015, Kassim was charged during a Syariah High Court in Putrajaya with scornful Islam and defying eremite authorities during a convention in Feb that was officiated by former primary apportion Tun Dr Mahathir Mohamad.</p>
<p>
	Kassim had pleaded not guilty to dual apart charges underneath Section 7(b) and Section 9 of a Syariah Criminal Offences (Federal Territories) Act 1997 that both lift a limit excellent of RM3,000 or seizure adult to dual years, or both.</p>
<p>
	On Dec 21, 2015, a three-man row during a Court of Appeal unanimously found Jawi’s actions on Kassim ― including a cross-border detain regulating a poor warrant, a apprehension surpassing 24 hours but entrance to lawyers and his charge ― to be illegal.</p>
<p>
	The Court of Appeal set aside a Kuala Lumpur High Court’s exclusion of Kassim’s authorised plea opposite Jawi, where High Court decider Datuk Asmabi Mohamad ruled that he should sue to strengthen his inherent rights instead of posterior a legal review.</p>
<p>
	Kassim’s plea argued that a Islamic management had acted with illegality, irrationality, procedural impropriety, unconstitutionality, ultra vires or behaving over powers, abuse of discretionary energy and irrational practice of power.</p>
</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://malaysiatoday.com/apex-court-throws-out-jawis-bid-to-appeal-against-kassim-ahmads-court-victory.htm></fb:comments-count> comments</p><div class="fb-comments" data-href="http://malaysiatoday.com/apex-court-throws-out-jawis-bid-to-appeal-against-kassim-ahmads-court-victory.htm" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>						
				
		<div class="clear"></div>
        </div><!--end entry-->
        </div><!--end entryContainer-->
        
        <!--SHARE, PRINT, EMAIL BUTTONS-->
                <div class="shareThis" id="bottomShare">
			<span class="st_sharethis" displayText="Share"></span><script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script> &nbsp; 
			<a href="javascript:window.print()" title="Print Article"><i class="fa fa-print"></i>&nbsp; Print</a> &nbsp;&nbsp;&nbsp; 
			<a href="mailto:?subject=Apex justice throws out Jawi’s bid to interest opposite Kassim Ahmad’s justice victory&amp;body=http://malaysiatoday.com/apex-court-throws-out-jawis-bid-to-appeal-against-kassim-ahmads-court-victory.htm" title="Email Article"><i class="fa fa-envelope-o"></i>&nbsp; Email</a>
		</div><!--end shareThis-->
		        
         
        		<ul id="metaStuff">  
			<li>Published: 9 hours ago on March 10, 2017</li> 
       		<li>By: <a href="http://malaysiatoday.com/author/james" title="Posts by Adamshah" rel="author">Adamshah</a></li>
       		<li>Last Modified: March 10, 2017 @ 3:31 pm</li>  
       		<li>Filed Under: <a href="http://malaysiatoday.com/english-news" rel="category tag">English News</a></li>
        	<li></li>
        </ul><!--end metaStuff-->	
        	
        
        <div id="nextPrevPosts">
        	<p class="alignright"><a href="http://malaysiatoday.com/jong-nam-did-not-die-of-heart-attack-health-minister-insists.htm" rel="prev"><small>NEXT ARTICLE &rarr;</small><br />Jong-nam did not die of heart attack, health apportion insists</a></p>
        	<p><a href="http://malaysiatoday.com/assemblyman-state-govt-not-making-malacca-a-federal-territory.htm" rel="next"><small>&larr; PREVIOUS ARTICLE</small><br />Assemblyman: State govt not creation Malacca a sovereign territory </a></p>
        	<div class="clear"></div>
        </div><!--end nextPrevPosts-->    
     	
		        <div id="authorBio">
        	<h3>About the author</h3>
        	<img alt='' src='http://1.gravatar.com/avatar/dead9130cfe9d246795322379f9bff54?s=56&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/dead9130cfe9d246795322379f9bff54?s=112&amp;d=mm&amp;r=g 2x' class='avatar avatar-56 photo' height='56' width='56' />        	<h4><a href="http://malaysiatoday.com/author/james" title="Posts by Adamshah" rel="author">Adamshah</a></h4>
        				<p id="bioLink"><a href="http://malaysiatoday.com/author/james">View all articles by Adamshah  &raquo;</a></p>
			
		</div><!--end authorBio-->  
		
		                       
        <div id="commentsection">
			
<!--IF THERE ARE COMMENTS-->
 
        </div><!--end commentsection-->

	</div><!--end post-->
	
</div><!--end main-->
<div id="sidebar">
<ul>
<li id="text-32" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mtoday responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4654899459516227"
     data-ad-slot="9675598142"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li><li id="text-31" class="widget widget_text">			<div class="textwidget">MalaysiaToday is an open portal which are made for Malaysians and by Malaysians. We want Malaysians to be given a place to be part of a bigger voice on the current issues in the country.
Let your voices be heard through our columns and news here. You can comment, give your opinions or even start your own blog so that everyone knows what is happening among the people and how the people feel about the current issues. Be part of us as we are part of you!</div>
		</li><li id="polls-widget-6" class="widget widget_polls-widget"><h2 class="widgettitle">Polls</h2><div id="polls-23" class="wp-polls">
	<form id="polls_form_23" class="wp-polls-form" action="/apex-court-throws-out-jawis-bid-to-appeal-against-kassim-ahmads-court-victory.htm" method="post">
		<p style="display: none;"><input type="hidden" name="poll_id" value="23" /></p>
		<p style="text-align: center;"><strong>Do you believe in the Middle Eastern "donation" to Najib?</strong></p><div id="polls-23-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-88" name="poll_23" value="88" /> <label for="poll-answer-88">Yes</label></li>
		<li><input type="radio" id="poll-answer-89" name="poll_23" value="89" /> <label for="poll-answer-89">No</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(23);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(23); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-23-loading" class="wp-polls-loading"><img src="http://malaysiatoday.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="http://malaysiatoday.com/pollsarchive">Polls Archive</a></li></ul></li><li id="polls-widget-7" class="widget widget_polls-widget"><h2 class="widgettitle">Polls</h2><div id="polls-24" class="wp-polls">
	<form id="polls_form_24" class="wp-polls-form" action="/apex-court-throws-out-jawis-bid-to-appeal-against-kassim-ahmads-court-victory.htm" method="post">
		<p style="display: none;"><input type="hidden" name="poll_id" value="24" /></p>
		<p style="text-align: center;"><strong>Will Malaysia go bankrupt?</strong></p><div id="polls-24-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-90" name="poll_24" value="90" /> <label for="poll-answer-90">Yes</label></li>
		<li><input type="radio" id="poll-answer-91" name="poll_24" value="91" /> <label for="poll-answer-91">No</label></li>
		<li><input type="radio" id="poll-answer-92" name="poll_24" value="92" /> <label for="poll-answer-92">Not so soon</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="Buttons" onclick="poll_vote(24);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(24); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-24-loading" class="wp-polls-loading"><img src="http://malaysiatoday.com/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<ul><li><a href="http://malaysiatoday.com/pollsarchive">Polls Archive</a></li></ul></li><li id="text-35" class="widget widget_text"><h2 class="widgettitle">Bangsat negara?</h2>			<div class="textwidget"><img src="http://malaysiatoday.com/wp-content/uploads/2015/09/BN_riot.jpg" alt="bangsat" height="190" width="296" ></div>
		</li></ul>
</div><!--end sidebar-->

<div id="secondarySidebar">
<ul>
<li id="categories-3" class="widget widget_categories"><h2 class="widgettitle">Sections</h2>		<ul>
	<li class="cat-item cat-item-6"><a href="http://malaysiatoday.com/english-news/berita" >Berita</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://malaysiatoday.com/blogs" >Blogs</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://malaysiatoday.com/english-news" >English News</a>
</li>
	<li class="cat-item cat-item-769"><a href="http://malaysiatoday.com/grievances" >Grievances</a>
</li>
	<li class="cat-item cat-item-765"><a href="http://malaysiatoday.com/hot-topics" >Hot Topics</a>
</li>
	<li class="cat-item cat-item-742"><a href="http://malaysiatoday.com/profiles" >Icons &amp; Profiles</a>
</li>
	<li class="cat-item cat-item-670"><a href="http://malaysiatoday.com/press-release-malaysia" >Press Release Malaysia</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://malaysiatoday.com/public-opinions" >Public Opinions</a>
</li>
	<li class="cat-item cat-item-774"><a href="http://malaysiatoday.com/therocket" >Therocket</a>
</li>
	<li class="cat-item cat-item-773"><a href="http://malaysiatoday.com/world" >World</a>
</li>
		</ul>
</li><li id="tag_cloud-3" class="widget widget_tag_cloud"><h2 class="widgettitle">Search terms</h2><div class="tagcloud"><a href='http://malaysiatoday.com/tag/allah' class='tag-link-749' title='5 topics' style='font-size: 12.1739130435pt;'>Allah</a>
<a href='http://malaysiatoday.com/tag/anwar' class='tag-link-768' title='7 topics' style='font-size: 13.2173913043pt;'>Anwar</a>
<a href='http://malaysiatoday.com/tag/complain' class='tag-link-775' title='1 topic' style='font-size: 8pt;'>complain</a>
<a href='http://malaysiatoday.com/tag/dbkl' class='tag-link-767' title='1 topic' style='font-size: 8pt;'>DBKL</a>
<a href='http://malaysiatoday.com/tag/dr-mahathir' class='tag-link-752' title='2 topics' style='font-size: 9.5652173913pt;'>Dr Mahathir</a>
<a href='http://malaysiatoday.com/tag/jais' class='tag-link-755' title='80 topics' style='font-size: 22pt;'>JAIS</a>
<a href='http://malaysiatoday.com/tag/mca' class='tag-link-756' title='79 topics' style='font-size: 21.9130434783pt;'>MCA</a>
<a href='http://malaysiatoday.com/tag/najib' class='tag-link-758' title='79 topics' style='font-size: 21.9130434783pt;'>najib</a>
<a href='http://malaysiatoday.com/tag/perkasa' class='tag-link-753' title='80 topics' style='font-size: 22pt;'>perkasa</a>
<a href='http://malaysiatoday.com/tag/pkfz' class='tag-link-764' title='3 topics' style='font-size: 10.6086956522pt;'>PKFZ</a>
<a href='http://malaysiatoday.com/tag/shahrizat' class='tag-link-751' title='1 topic' style='font-size: 8pt;'>Shahrizat</a>
<a href='http://malaysiatoday.com/tag/umno' class='tag-link-760' title='79 topics' style='font-size: 21.9130434783pt;'>umno</a></div>
</li><li id="text-34" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- mtoday responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4654899459516227"
     data-ad-slot="9675598142"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</li></ul>
<div class="clear"></div>
</div><!--end sidebar-->

<div class="clear"></div>
</div><!--end content-->


<div id="footer">  
		<div id="copyright">
		 &copy; 2017 Malaysia Today Online News. Site by <a title="Site" href="http://malaysiatoday.com">Malaysian News</a>	</div>
</div><!--end footer-->

</div><!--end wrapper-->

<div id="slidebox"><a class="close"></a>			<p id="moreCat">You might also like...</p>
			<a class="moreThumb" href="http://malaysiatoday.com/najib-zahid-join-special-prayer-for-malaysia.htm" title="Najib, Zahid join special request for Malaysia">
						</a>
    		<h2><a title="Permanent Link to Najib, Zahid join special request for Malaysia" href="http://malaysiatoday.com/najib-zahid-join-special-prayer-for-malaysia.htm">Najib, Zahid join special request for Malaysia</a></h2>
    		<a class="more" title="Permanent Link to Najib, Zahid join special request for Malaysia" href="http://malaysiatoday.com/najib-zahid-join-special-prayer-for-malaysia.htm">Read More &rarr;</a>
		</div>
<!--[if lt IE 9]>
<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE9.js"></script>
<![endif]-->

<script type="text/javascript" src="http://malaysiatoday.com/wp-content/themes/newspress/scripts/prettyphoto.js"></script>
<script type="text/javascript" src="http://malaysiatoday.com/wp-content/themes/newspress/scripts/sticky.js"></script>
<script type="text/javascript" src="http://malaysiatoday.com/wp-content/themes/newspress/scripts/respond.min.js"></script>
<script type="text/javascript" src="http://malaysiatoday.com/wp-content/themes/newspress/scripts/custom.js"></script>
<script>
jQuery.noConflict(); jQuery(document).ready(function(){

//VAR SETUP
var theWindow = jQuery(window);

//YOU MIGHT ALSO LIKE BOX STUFF
theWindow.scroll(function(){
	var distanceTop = jQuery('#authorBio').offset().top - theWindow.height() + 300,
		slideBox = jQuery('#slidebox');
	
	if(theWindow.scrollTop() > distanceTop){
		slideBox.animate({'right':'0px'},300);
	} else { 
		slideBox.stop(true).animate({'right':'-450px'},100);	
	}
});
jQuery('#slidebox .close').bind('click',function(){
	jQuery(this).parent().remove();
});

});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/malaysiatoday.com\/wp-content\/plugins\/wp-polls\/wp-polls.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://malaysiatoday.com/wp-content/plugins/wp-polls/polls-js.js?ver=f60b80abb242308bd6a17940f846e819'></script>
<script type='text/javascript' src='http://malaysiatoday.com/wp-includes/js/wp-embed.min.js?ver=f60b80abb242308bd6a17940f846e819'></script>
<script type='text/javascript' src='http://malaysiatoday.com/wp-includes/js/comment-reply.min.js?ver=f60b80abb242308bd6a17940f846e819'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=247284681975849&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>